E46 tagumine udutuli ei toimi.

Spetsiifilisemad arutelud ning nõuanded
Vasta
Lepmanduu
Huviline
Postitusi: 9
Liitunud: 26.09.2016 20:39 23
Peamine sõiduk: Bmw 320Ci
Telefon: 58104220

E46 tagumine udutuli ei toimi.

Postitus Postitas Lepmanduu » 13.09.2019 17:36 11

Tere. Mure e46 fl coupe tagumise udutulega. Vajutades lülitile, ei sütti ei armatuuris märguande tuli ega ka taga tuli ise. Teised tuled toimivad, ka esimesed udutuled. Kontrollitud ka kaitsmed. Veel nõuandeid või tasuks hakata otsima uut tulede lülitit? Pole veel tagaluugi juhtmeid kontrollinud aga kahtlustan ise, et viga kuskil ennem kui armatuuris juba märguande tuli ei sütti. On tagumisel udutulel kuskil ka eraldi relee? Esimese udutule lülitamisel kostub relee klõps, tagumise lülitamisel mitte.
Kasutaja avatar
WhipLash
Huviline
Postitusi: 994
Liitunud: 11.11.2015 16:21 20
Peamine sõiduk: E46 328Ci
Asukoht: Tallinn

Re: E46 tagumine udutuli ei toimi.

Postitus Postitas WhipLash » 13.09.2019 19:15 46

Kas pole mitte nii, et ennem pead eesmised udukad tööle lülitama ja siis tagumised...millegi pärast mäletan sellist juhtumit.
timps19
Huviline
Postitusi: 119
Liitunud: 21.11.2014 18:00 12
Peamine sõiduk: E46 330Ci

Re: E46 tagumine udutuli ei toimi.

Postitus Postitas timps19 » 13.09.2019 20:52 18

Mul oli enda kupeel sama asi. Viga oli tagaluugi juhtmestikus.
Lepmanduu
Huviline
Postitusi: 9
Liitunud: 26.09.2016 20:39 23
Peamine sõiduk: Bmw 320Ci
Telefon: 58104220

Re: E46 tagumine udutuli ei toimi.

Postitus Postitas Lepmanduu » 15.09.2019 22:46 06

Eelnevalt olen sisse lülitan ikkagi tuled ja ka esimesed udutuled, ei miskit. Kas pagasiluugi juhtmete purunemisel ei süttinud ka armatuuris olev märguande tuli? Sain selle järgi aru, et miski kala sees süsteemis. Endal see ei sütti enam, esimeste udutulede roheline tuluke süttib aga tagumise kollane märguande tuli mitte, kui lülitit vajutada. Tagaluugil tagurdustuled ja numbrituled toimivad.
timps19
Huviline
Postitusi: 119
Liitunud: 21.11.2014 18:00 12
Peamine sõiduk: E46 330Ci

Re: E46 tagumine udutuli ei toimi.

Postitus Postitas timps19 » 16.09.2019 00:12 07

Lepmanduu kirjutas:
15.09.2019 22:46 06
Eelnevalt olen sisse lülitan ikkagi tuled ja ka esimesed udutuled, ei miskit. Kas pagasiluugi juhtmete purunemisel ei süttinud ka armatuuris olev märguande tuli? Sain selle järgi aru, et miski kala sees süsteemis. Endal see ei sütti enam, esimeste udutulede roheline tuluke süttib aga tagumise kollane märguande tuli mitte, kui lülitit vajutada. Tagaluugil tagurdustuled ja numbrituled toimivad.
Seda ei mäleta kas märguande tuli süttis v mitte, aga armatuuris näitas pirn läbi viga kui juhe katki oli.
Tõmba pagassis see kummilutt juhtmetelt maha ja vaata kas uduka juhe on terve.
Vasta